Version 5.0.29.0
  • Die Anwendung unterstützt folgende Browser: Mozilla Firefox (ab Version 21), Microsoft Internet Explorer (ab Version 9) und Google Chrome (ab Version 27).